Error presentado en phpmyadmin al faltar esta extensión
 
sudo apt-get install php5-mcrypt
sudo ln -s /etc/php5/conf.d/mcrypt.ini /etc/php5/mods-available
sudo php5enmod mcrypt 
sudo service apache2 restart
 
 

Our website is protected by DMC Firewall!